Hi,

   I am encountering the following failure when trying to install KDC 1.6, 1.7,1.8 or any interim releases from source distribution.

   Please let me know how do I fix this or if I am doing something wrong.

   I am trying to install the linux version of the source.

   Please help.

 

Thanks & Regards,

Subash

Changing the Way We Live, Work, Play and Learn