- Home
- Search
- Tickets
- Simple Search
- New Search
- Recently Viewed
- #400: send-pr portability problems
- #8660: Document comments in krb5.conf
- #435: Unable to start krb5kdc
- #1483: KRB5_DEPRECATED should be undef by default for 1.3
- #1167: undef ref to res_search, etc. when building --e...
- #7422: Only record real selected preauth type
- #1006: MIT krb5 clients (all versions) don't check ALL...
- #7264: KfW auto-complete support
- #7494: Regenerate checked-in man pages
- #7579: Fix gss_str_to_oid for OIDs with zero-valued arcs
- #7653: Document preauth flags for service principals
- Current Search
- Users
- Tickets
- Reports
- Tools
- Logged in as guest